Nowy użytkownik    Logowanie 



Motoryzacja w sieci
forum cb radio
Czytnik RSS online
Serwis Użytkowników CB-Radio
» Instalacja elektryczna UNO -Problemy z tylnymi światłami.
autor: jdsoul Zobacz profil Kontakt  Modyfikacja artykułu: 2008-01-07 21:30:22, odsłon: 20221


Cześć!!

Witam ponownie.

Tym razem chciałem poruszyć problem elektryki w samochodzie UNO 1.0 Fire z 1993 roku, a konkretnie sprawę dziwnych zachowań na desce rozdzielczej oraz w tylnych lampach Fiata.

Jest użytkownikiem dość wiekowego Fiacika i ostatnio zaskoczyło mnie dziwne zachowanie się instalacji. Przy każdym naciśnięciu pedału hamulca, zaczynała się żarzyć kontrolka tylnego światła przeciwmgielnego.
Podejrzewając jakieś uszkodzenie pilnie śledziłem z czym to się je.
Dzięki pomocy synka zaobserwowałem, że po naciśnięciu pedału hamulca tylne światła pozycyjne przygasają !!!

Również po włączeniu kierunkowskazu kontrolka tych świateł pulsowała w przeciwfazie do kontrolki kierunkowskazu. Dziwne kierunkowskazy na przemian ze światłami pozycyjnymi też pulsowały.

Poszukiwania rozpocząłem w skrzynce bezpieczników i przekaźników, ale tam wszystko było OK.
Więc zacząłem szperać w okolicy lamp tylnych wewnątrz samochodu.

Rozebrałem tapicerkę i spostrzegłem kostkę wchodzącą do płytki drukowanej w lampie. Po przyciśnięciu blokady udało mi się tą kostkę zdjąć.
Zacząłem oglądać styki i spostrzegłem że jeden jest mniej błyszczący i elastyczny od pozostałych.

Styk okazał się stykiem masy. Po dokładnym oczyszczeniu i podgięciu i założeniu naprzemienne migotanie światła pozycyjnego i kierunkowskazu ustało.

Przyszedł czas na drugą stronę tam również ten sam styk okazał się utleniony.

Co się okazało? Projektant Fiata oszczędził - dał ten sam przekrój styku dla przewodów poszczególnych żarówek i wspólną masę na jednym styku dla 5 żarówek.
W sumie przy wszystkich włączonych lampach rezystancja mocno obciążonego styku zaczyna rosnąć i prąd zaczyna częściowo płynąć przez inne żarówki, zamiast tylko przez masę.

Dokładne oczyszczenie styku i podgięcie blaszki czasowo może pomóc. I tak też zrobiłem , używając małego iglaczka poczyściłem blaszkę i posmarowałem wazeliną :).
Jednak docelowo konieczne jest wymienienie na nowy styk w obu kostkach.

Najtaniej jest kupić na szrocie wtyk z używanej instalacji i wykorzystać styki z innych żarówek te błyszczące i elastyczne :) :) :).


UWAGA!!! WSZELKIE PRACE W INSTALACJI W FIACIE WYKONUJ PRZY WYŁĄCZONEJ STACYJCE LUB ODŁĄCZONYM AKUMULATORZE. INACZEJ POPALISZ BEZPIECZNIKI LUB POPARZYSZ SIĘ ŁUKIEM JEŚLI COŚ ZEWRZESZ :).


Życzę udanych napraw, bo po co przepłać u elektryka za błąd obliczeniowy projektanta :) W końcu ktoś za nami może zbaranieć i nie zdążyć zahamować jak mu zniknie samochód , a pojawią się pulsujące kierunkowskazy na przemian z światłami pozycyjnymi :) . Tylne światła w Uno nie należą do najsilniejszych na świecie :) :) :)





Autor: jdsoul  Zobacz profil  Kontakt Data: 2010-01-12 13:21:26
Cieszę się, że komuś artykuł się przydał. Zamiast wazeliny może być dowolny smar nieorganiczny. Ponadto pojawił się w małych opakowanie spraj Contact - dostęppny w sklepach z elektroniką. Żeby było ciekawie to w Renault Scenic zastosowano podobnie kiepskie styki :).

Autor: Ortes  Zobacz profil  Kontakt Data: 2010-01-02 14:38:54
Witam.
U mnie problem podobny miał miejsce. Rozwiązanie było w kostkach tylnych lamp. Wystarczyło zacieśnić styki i śmiga.
Pozdrawiam

Autor: hermiasta  Kontakt Data: 2009-09-27 13:00:12
też miałam identyczny problem i już myślałam że mój Uniak ze starości oszalał... gdy poruszyło się żarówkami problem zniknął ale tylko na kilka dni, teraz wiem jak naprawić to na nieco dłużej... dziękuję! :)

Autor: Phersipnai  Kontakt Data: 2009-07-25 12:50:21
Hej, a mnie cały czas świecą wsteczne światła...
Ktoś wie co to może być??

Autor: Anemon  Kontakt Data: 2009-07-09 19:30:03
Zapomniałem odpisać, udało mi się to naprawić. Styki wystarczyło przeczyścić w tej kostce ;-)

Autor: Wiciu2007  Kontakt Data: 2009-04-25 21:13:31
Problem nazywam popularnie "choinka"
Najczęściej przyczyną jest brak lub kiepski styk, jakiejś wspólnej masy.
Tutaj problem był w lampie, ale może być też na jakiejś śrubie do której doprowadzone są przewody masowe, np. od lamp przednich.

Autor: Anemon  Kontakt Data: 2009-04-20 22:46:27
ot właśnie i ten problem dotknął mnie. Nie wiedziałem co jest grane. Dzięki artykułowi wiem. Spróbuję to naprawić ;-)

Redakcja www.fiatuno.pl nie ponosi odpowiedzialności za treść komentarzy.
  Na skróty - mapa serwisuKlubowiczów: 3306 
Wszystkie prawa zastrzeżone (c) 2004-2012 Uno Klub Polska.
Zabrania się kopiowania materiałów z tej strony bez pisemnej zgody Redakcji fiatuno.pl.
Design i wykonanie - Messer